diff options
author | Colin Watson <cjwatson@debian.org> | 2011-01-26 02:22:49 +0000 |
---|---|---|
committer | Colin Watson <cjwatson@debian.org> | 2011-01-26 02:22:49 +0000 |
commit | 2c23a31a3dd9399c3cf406ec67f44d8fd0bf09ab (patch) | |
tree | ef1378fda4bd762817758a4c169e4c1bb834b25e /debian/patches/authorized-keys-man-symlink.patch | |
parent | ddf3ca2157b82d609f169eb22706047cbee7d3b4 (diff) | |
parent | 6e62c9b671b7c6634fcdf25e468db11624203c65 (diff) |
merge gssapi branch
Diffstat (limited to 'debian/patches/authorized-keys-man-symlink.patch')
-rw-r--r-- | debian/patches/authorized-keys-man-symlink.patch | 2 |
1 files changed, 1 insertions, 1 deletions
diff --git a/debian/patches/authorized-keys-man-symlink.patch b/debian/patches/authorized-keys-man-symlink.patch index 891b934ab..86b269659 100644 --- a/debian/patches/authorized-keys-man-symlink.patch +++ b/debian/patches/authorized-keys-man-symlink.patch | |||
@@ -8,7 +8,7 @@ Index: b/Makefile.in | |||
8 | =================================================================== | 8 | =================================================================== |
9 | --- a/Makefile.in | 9 | --- a/Makefile.in |
10 | +++ b/Makefile.in | 10 | +++ b/Makefile.in |
11 | @@ -287,6 +287,7 @@ | 11 | @@ -288,6 +288,7 @@ |
12 | $(INSTALL) -m 644 sshd_config.5.out $(DESTDIR)$(mandir)/$(mansubdir)5/sshd_config.5 | 12 | $(INSTALL) -m 644 sshd_config.5.out $(DESTDIR)$(mandir)/$(mansubdir)5/sshd_config.5 |
13 | $(INSTALL) -m 644 ssh_config.5.out $(DESTDIR)$(mandir)/$(mansubdir)5/ssh_config.5 | 13 | $(INSTALL) -m 644 ssh_config.5.out $(DESTDIR)$(mandir)/$(mansubdir)5/ssh_config.5 |
14 | $(INSTALL) -m 644 sshd.8.out $(DESTDIR)$(mandir)/$(mansubdir)8/sshd.8 | 14 | $(INSTALL) -m 644 sshd.8.out $(DESTDIR)$(mandir)/$(mansubdir)8/sshd.8 |