summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index ccd42b5..4f46734 100644
--- a/setup.py
+++ b/setup.py
@@ -10,7 +10,7 @@ def readme():
10 return f.read() 10 return f.read()
11 11
12setup(name='dexcom_reader', 12setup(name='dexcom_reader',
13 version='0.1.10', # http://semver.org/ 13 version='0.1.11-dev', # http://semver.org/
14 description='Audit, and inspect data from Dexcom G4.', 14 description='Audit, and inspect data from Dexcom G4.',
15 long_description=readme(), 15 long_description=readme(),
16 author="Will Nowak", 16 author="Will Nowak",